Kie EV6 - Brak połączenia z siecią po aktulizacji ICCU w serwisie

forum użytkowników Kia EV6
mateo300199
Posty: 1
Rejestracja: 09 cze 2024, 20:57
model samochodu: Kia EV6 i Kia e-Niro
Lokalizacja: Śląsk

Kie EV6 - Brak połączenia z siecią po aktulizacji ICCU w serwisie

Post autor: mateo300199 »

Witam, dwa dni temu oddałem swoją kię EV6 do serwisu w ramach kampanii naprawczej odnośnie: „zintegrowana jednostka sterująca ładowaniem (ICCU) może z czasem ulec uszkodzeniu w wyniku chwilowego wysokiego napięcia oraz cykli termicznych. Uszkodzony moduł ICCU nie jest w stanie ładować akumulatora 12 V, który może się stopniowo rozładowywać podczas jazdy, co powoduje stopniowe zmniejszanie się mocy napędowej pojazdu.”. W serwisie stwierdzili że sama aktualizacja oprogramowania wystarczy, moduł nie został wymieniony. Niestety dopiero teraz w niedzielę zauważyłem, że samochód nie łączy się w żaden sposób z aplikacją kia connect, a w nocy wyjeżdżam nim na Chorwację, więc załatwienie sprawy na serwisie trochę się opóźni. Posiadam do tego drugą kię e-Niro i tam wszystko działa poprawnie z mojego konta co do usług internetowych. Próbowałem zresetować komputer pokładowy i wgrać od nowa aktualizację nawigacji, ale bez owocnie. Przy próbie ponownej konfiguracji usług kia w aucie, wyświetla się błąd "Brak dostępu do sieci", a wskaźnik zasięgu sieci poprawnie się wyświetla w lewym górnym rogu ekranu. Czy ktoś wie o co z tym chodzi, bądź miał podobną sytuacje albo wie jak to naprawić?
Lunar GT
Posty: 1172
Rejestracja: 23 kwie 2022, 12:38
model samochodu: Kia Sportage V GT 4WD HEV + wszystko (tylko dziury w dachu nie chciałem)
Lokalizacja: Śląsk

Re: Kie EV6 - Brak połączenia z siecią po aktulizacji ICCU w serwisie

Post autor: Lunar GT »

Polo69
Posty: 1
Rejestracja: wczoraj, 06:55
model samochodu: Ev
EV6

Re: Kie EV6 - Brak połączenia z siecią po aktulizacji ICCU w serwisie

Post autor: Polo69 »

U mnie to samo. Dzwoniłem do serwisu. Podobno problem jest po stronie Polkomtela. Trzeba czekać na usunięcie awarii.
Awatar użytkownika
gisio
Posty: 534
Rejestracja: 21 wrz 2018, 18:01
model samochodu: Cadenza 3,5 V6 A/T 286 KM
Lokalizacja: Warszawa

Re: Kie EV6 - Brak połączenia z siecią po aktulizacji ICCU w serwisie

Post autor: gisio »

Zróbcie reset twardy AVN powinno pomóc.
Cadenza 3,5 V6 A/T 286 KM
ODPOWIEDZ

Wróć do „Elektryczna Kia EV6”